Ignore:
Timestamp:
05/09/05 02:09:14 (17 years ago)
Author:
Nicholas Riley
Message:

VERSION: Starting with 1.4.2d1.

Info-APE Module.plist: Require APE 1.5, update version to 1.4.2d1.

English.lproj/APEInfo.rtfd: Significant (overdue) revisions.

Installer components/ICeCoffEE Installer.app: Unsanity Installer 3.5
plus nib tweaks; APE 1.5.

Info-APEManagerPrefPane.plist: Version (used? need bundle ID too?)

File:
1 edited

Legend:

Unmodified
Added
Removed
  • trunk/ICeCoffEE/ICeCoffEE/Info-APEManagerPrefPane.plist

    r167 r180  
    2424        <string>????</string>
    2525        <key>CFBundleVersion</key>
    26         <string>1.0</string>
     26        <string>1.4.2d1</string>
    2727        <key>NSMainNibFile</key>
    2828        <string>APE Manager plugin</string>
Note: See TracChangeset for help on using the changeset viewer.