source: trunk/ICeCoffEE/ICeCoffEE/VERSION @ 180

Last change on this file since 180 was 180, checked in by Nicholas Riley, 15 years ago

VERSION: Starting with 1.4.2d1.

Info-APE Module.plist: Require APE 1.5, update version to 1.4.2d1.

English.lproj/APEInfo.rtfd: Significant (overdue) revisions.

Installer components/ICeCoffEE Installer.app: Unsanity Installer 3.5
plus nib tweaks; APE 1.5.

Info-APEManagerPrefPane.plist: Version (used? need bundle ID too?)

File size: 7 bytes
Line 
11.4.2d1
Note: See TracBrowser for help on using the repository browser.